<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://mothersdirt.net/xmlrpc.php" />
<title>Mundschutzmasken als wirksamer Schutz gegen das Coronavirus</title>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mit jeder neuen Ansteckung steigt auch hier die Unsicherheit. Besonders eine Frage steht im Mittelpunkt: Wie kann ich mich vor Corona schützen?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://mothersdirt.net/2020/02/25/mundschutzmasken-als-schutz-gegen-das-corona-virus/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mundschutzmasken als wirksamer Schutz gegen das Coronavirus" />
<meta property="og:description" content="Mit jeder neuen Ansteckung steigt auch hier die Unsicherheit. Besonders eine Frage steht im Mittelpunkt: Wie kann ich mich vor Corona schützen?" />
<meta property="og:url" content="http://mothersdirt.net/2020/02/25/mundschutzmasken-als-schutz-gegen-das-corona-virus/" />
<meta property="og:site_name" content="Mothersdirt" />
<meta property="article:publisher" content="https://www.facebook.com/Mothersdirt/" />
<meta property="article:tag" content="Apotheke" />
<meta property="article:tag" content="ausverkauft" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="empfehlenswert" />
<meta property="article:tag" content="erlaubt" />
<meta property="article:tag" content="FFP1" />
<meta property="article:tag" content="FFP2" />
<meta property="article:tag" content="FFP3" />
<meta property="article:tag" content="Gesetz" />
<meta property="article:tag" content="illegal" />
<meta property="article:tag" content="kaufen" />
<meta property="article:tag" content="legal" />
<meta property="article:tag" content="Mundschutz" />
<meta property="article:tag" content="Mundschutzmasken" />
<meta property="article:tag" content="Schutz" />
<meta property="article:section" content="Schwerpunkt" />
<meta property="article:published_time" content="2020-02-25T22:30:47+00:00" />
<meta property="article:modified_time" content="2020-02-25T23:14:20+00:00" />
<meta property="og:updated_time" content="2020-02-25T23:14:20+00:00" />
<meta property="og:image" content="https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mundschutzmaske-Coronavirus.jpg?fit=1176%2C649" />
<meta property="og:image:secure_url" content="https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mundschutzmaske-Coronavirus.jpg?fit=1176%2C649" />
<meta property="og:image:width" content="1176" />
<meta property="og:image:height" content="649" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mit jeder neuen Ansteckung steigt auch hier die Unsicherheit. Besonders eine Frage steht im Mittelpunkt: Wie kann ich mich vor Corona schützen?" />
<meta name="twitter:title" content="Mundschutzmasken als wirksamer Schutz gegen das Coronavirus" />
<meta name="twitter:image" content="https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mundschutzmaske-Coronavirus.jpg?fit=1176%2C649" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://mothersdirt.net/#website","url":"http://mothersdirt.net/","name":"Mothersdirt","inLanguage":"de-DE","description":"Nachrichten - hart aber ehrlich","potentialAction":{"@type":"SearchAction","target":"http://mothersdirt.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://mothersdirt.net/2020/02/25/mundschutzmasken-als-schutz-gegen-das-corona-virus/#primaryimage","inLanguage":"de-DE","url":"https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mundschutzmaske-Coronavirus.jpg?fit=1176%2C649","width":1176,"height":649,"caption":"Chinesische Frau mit mundschutzmaske"},{"@type":"WebPage","@id":"http://mothersdirt.net/2020/02/25/mundschutzmasken-als-schutz-gegen-das-corona-virus/#webpage","url":"http://mothersdirt.net/2020/02/25/mundschutzmasken-als-schutz-gegen-das-corona-virus/","name":"Mundschutzmasken als wirksamer Schutz gegen das Coronavirus","isPartOf":{"@id":"http://mothersdirt.net/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"http://mothersdirt.net/2020/02/25/mundschutzmasken-als-schutz-gegen-das-corona-virus/#primaryimage"},"datePublished":"2020-02-25T22:30:47+00:00","dateModified":"2020-02-25T23:14:20+00:00","author":{"@id":"http://mothersdirt.net/#/schema/person/11891d720659f718dd7bd8797fcb6fb8"},"description":"Mit jeder neuen Ansteckung steigt auch hier die Unsicherheit. Besonders eine Frage steht im Mittelpunkt: Wie kann ich mich vor Corona sch\u00fctzen?"},{"@type":["Person"],"@id":"http://mothersdirt.net/#/schema/person/11891d720659f718dd7bd8797fcb6fb8","name":"Da_Wolf","image":{"@type":"ImageObject","@id":"http://mothersdirt.net/#authorlogo","inLanguage":"de-DE","url":"http://1.gravatar.com/avatar/af703c259c53d648289ed48ebc71e274?s=96&d=mm&r=g","caption":"Da_Wolf"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mothersdirt &raquo; Feed" href="http://mothersdirt.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mothersdirt &raquo; Kommentar-Feed" href="http://mothersdirt.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mothersdirt &raquo; Mundschutzmasken als wirksamer Schutz gegen das Coronavirus Kommentar-Feed" href="http://mothersdirt.net/2020/02/25/mundschutzmasken-als-schutz-gegen-das-corona-virus/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
var em_version         = '6.0.1';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-105328405-2';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-105328405-2', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='http://mothersdirt.net/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://mothersdirt.net/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://mothersdirt.net/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='http://mothersdirt.net/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag_style-css'  href='http://mothersdirt.net/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag_child_style-css'  href='http://mothersdirt.net/wp-content/themes/colormag-child/style.css?ver=1.2.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mothersdirt.net/wp-content/cache/wpfc-minified/9j3aiwbh/6dzc6.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='http://mothersdirt.net/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://mothersdirt.net/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mothersdirt.net/wp-content/cache/wpfc-minified/8xb37r4z/6dzc6.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/mothersdirt.net","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//mothersdirt.net/wp-content/cache/wpfc-minified/ky192y5m/fx91h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://mothersdirt.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.1'></script> -->
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5cd0a4bb4c6e360019381339&#038;product=sticky-share-buttons-wp'></script>
<script src='//mothersdirt.net/wp-content/cache/wpfc-minified/2yi0bkq9/6dzc6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://mothersdirt.net/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script> -->
<!--[if lte IE 8]>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='http://mothersdirt.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mothersdirt.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mothersdirt.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p932Or-4UB' />
<link rel="alternate" type="application/json+oembed" href="http://mothersdirt.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmothersdirt.net%2F2020%2F02%2F25%2Fmundschutzmasken-als-schutz-gegen-das-corona-virus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mothersdirt.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmothersdirt.net%2F2020%2F02%2F25%2Fmundschutzmasken-als-schutz-gegen-das-corona-virus%2F&#038;format=xml" />
<style>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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Mothersdirt Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#ce6869}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#ce6869}.fa.search-top:hover{background-color:#ce6869}#site-navigation{border-top:4px solid #ce6869}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#ce6869}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#ce6869}.promo-button-area a:hover{border:2px solid #ce6869;background-color:#ce6869}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#ce6869}.pagination a span:hover{color:#ce6869;border-color:#ce6869}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#ce6869}.comments-area .comment-author-link span{background-color:#ce6869}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#ce6869}#secondary .widget-title{border-bottom:2px solid #ce6869}#secondary .widget-title span{background-color:#ce6869}.footer-widgets-area .widget-title{border-bottom:2px solid #ce6869}.footer-widgets-area .widget-title span{background-color:#ce6869}.footer-widgets-area a:hover{color:#ce6869}.advertisement_above_footer .widget-title{border-bottom:2px solid #ce6869}.advertisement_above_footer .widget-title span{background-color:#ce6869}a#scroll-up i{color:#ce6869}.page-header .page-title{border-bottom:2px solid #ce6869}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#ce6869}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#ce6869}.entry-meta .post-format i{background-color:#ce6869}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#ce6869}.more-link,.no-post-thumbnail{background-color:#ce6869}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#ce6869}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#ce6869}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#ce6869}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#ce6869}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#ce6869}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#ce6869}.widget_featured_posts .article-content .entry-title a:hover{color:#ce6869}.widget_featured_posts .widget-title{border-bottom:2px solid #ce6869}.widget_featured_posts .widget-title span{background-color:#ce6869}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#ce6869}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#b04a4b}}</style>
<link rel="amphtml" href="http://mothersdirt.net/2020/02/25/mundschutzmasken-als-schutz-gegen-das-corona-virus/amp/"><link rel="icon" href="https://i0.wp.com/mothersdirt.net/wp-content/uploads/2017/08/cropped-MD-Logo_2017.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/mothersdirt.net/wp-content/uploads/2017/08/cropped-MD-Logo_2017.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/mothersdirt.net/wp-content/uploads/2017/08/cropped-MD-Logo_2017.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/mothersdirt.net/wp-content/uploads/2017/08/cropped-MD-Logo_2017.jpg?fit=270%2C270" />
<style type="text/css" id="wp-custom-css">
.below-entry-meta .tag-links {
display: none;
}
blockquote p {
color: #444444;
font: inherit;
font-size: 94%;
font-style: inherit;
font-weight: inherit;
line-height: 1.6;
}
blockquote p:before {
display:none;
}
blockquote:before {
display:none;
}
blockquote {
padding: 15px 15px 10px 15px;
color: #444444;
font: inherit;
font-size: 94%;
font-style: inherit;
font-weight: inherit;
background-color: #EDEEF0;
}
/* zeilenabstand für h2 ändern */
h2 {
line-height: 0.8;
}				</style>
</head>
<body class="post-template-default single single-post postid-18885 single-format-standard wp-custom-logo no-sidebar-full-width  better-responsive-menu">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
26. Februar 2020	</div>
<div class="breaking-news">
<strong class="breaking-news-latest">Das Neueste:</strong>
<ul class="newsticker">
<li>
<a href="http://mothersdirt.net/2020/02/25/mundschutzmasken-als-schutz-gegen-das-corona-virus/" title="Mundschutzmasken als wirksamer Schutz gegen das Coronavirus">Mundschutzmasken als wirksamer Schutz gegen das Coronavirus</a>
</li>
<li>
<a href="http://mothersdirt.net/2020/02/20/dune-der-groesste-film-der-alles-veraenderte/" title="Dune: Der größte Film, der alles veränderte">Dune: Der größte Film, der alles veränderte</a>
</li>
<li>
<a href="http://mothersdirt.net/2020/02/05/coronavirus-wie-sich-das-virus-auf-die-ganze-welt-ausbreitet/" title="Coronavirus: Wie sich das Virus auf die ganze Welt ausbreitet">Coronavirus: Wie sich das Virus auf die ganze Welt ausbreitet</a>
</li>
<li>
<a href="http://mothersdirt.net/2020/01/18/die-wahren-ausloeser-fuer-die-buschfeuer-in-australien/" title="Die wahren Auslöser für die Buschfeuer in Australien">Die wahren Auslöser für die Buschfeuer in Australien</a>
</li>
<li>
<a href="http://mothersdirt.net/2020/01/01/die-vaeter-der-miss-liberty/" title="Die Väter der Miss Liberty">Die Väter der Miss Liberty</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/Mothersdirt" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCCBpFfgLBgMyERXnteketYg" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="http://mothersdirt.net/" class="custom-logo-link" rel="home"><img width="734" height="108" src="https://i0.wp.com/mothersdirt.net/wp-content/uploads/2017/08/Webseitelogo-2.png?fit=734%2C108" class="custom-logo" alt="Mothersdirt" srcset="https://i0.wp.com/mothersdirt.net/wp-content/uploads/2017/08/Webseitelogo-2.png?w=734 734w, https://i0.wp.com/mothersdirt.net/wp-content/uploads/2017/08/Webseitelogo-2.png?resize=300%2C44 300w" sizes="(max-width: 734px) 100vw, 734px" data-attachment-id="17739" data-permalink="http://mothersdirt.net/webseitelogo-3/" data-orig-file="https://i0.wp.com/mothersdirt.net/wp-content/uploads/2017/08/Webseitelogo-2.png?fit=734%2C108" data-orig-size="734,108" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Webseitelogo Mothersdirt 2017" data-image-description="&lt;p&gt;Webseitelogo Mothersdirt 2017&lt;/p&gt;
" data-medium-file="https://i0.wp.com/mothersdirt.net/wp-content/uploads/2017/08/Webseitelogo-2.png?fit=300%2C44" data-large-file="https://i0.wp.com/mothersdirt.net/wp-content/uploads/2017/08/Webseitelogo-2.png?fit=734%2C108" /></a>							</div><!-- #header-logo-image -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="http://mothersdirt.net/" title="Mothersdirt" rel="home">Mothersdirt</a>
</h3>
<p id="site-description">Nachrichten &#8211; hart aber ehrlich</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
<div class="advertisement_728x90">
</div>
</aside>						</div>
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="http://mothersdirt.net/" title="Mothersdirt"><i class="fa fa-home"></i></a>
</div>
<h4 class="menu-toggle"></h4>
<div class="menu-primary-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-18240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18240"><a href="http://mothersdirt.net/category/news/">News</a></li>
<li id="menu-item-18241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18241"><a href="http://mothersdirt.net/category/international/">International</a></li>
<li id="menu-item-18242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18242"><a href="http://mothersdirt.net/category/politik/">Politik</a></li>
<li id="menu-item-18243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18243"><a href="http://mothersdirt.net/category/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-18343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18343"><a href="http://mothersdirt.net/category/historisch/">Historisch</a></li>
<li id="menu-item-18245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18245"><a href="http://mothersdirt.net/category/panorama/">Panorama</a></li>
<li id="menu-item-18246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18246"><a href="http://mothersdirt.net/category/schwerpunkt/">Schwerpunkt</a></li>
</ul></div>                                    <div class="random-post">
<a href="http://mothersdirt.net/2016/03/23/der-tag-als-london-starb/" title="Schau dir einen zufälligen Beitrag an"><i class="fa fa-random"></i></a>
</div>
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="http://mothersdirt.net/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Suchen" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->                  </div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-18885" class="post-18885 post type-post status-publish format-standard has-post-thumbnail hentry category-schwerpunkt tag-apotheke tag-ausverkauft tag-coronavirus tag-empfehlenswert tag-erlaubt tag-ffp1 tag-ffp2 tag-ffp3 tag-gesetz tag-illegal tag-kaufen tag-legal tag-mundschutz tag-mundschutzmasken tag-schutz">
<div class="featured-image">
<a href="http://mothersdirt.net/wp-content/uploads/2020/02/Mundschutzmaske-Coronavirus.jpg" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mundschutzmaske-Coronavirus.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Chinesische Frau mit mundschutzmaske" srcset="https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mundschutzmaske-Coronavirus.jpg?resize=300%2C166 300w, https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mundschutzmaske-Coronavirus.jpg?resize=800%2C445 800w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="18891" data-permalink="http://mothersdirt.net/2020/02/25/mundschutzmasken-als-schutz-gegen-das-corona-virus/mundschutzmaske-coronavirus/" data-orig-file="https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mundschutzmaske-Coronavirus.jpg?fit=1176%2C649" data-orig-size="1176,649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mundschutzmaske Coronavirus" data-image-description="" data-medium-file="https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mundschutzmaske-Coronavirus.jpg?fit=300%2C166" data-large-file="https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mundschutzmaske-Coronavirus.jpg?fit=800%2C441" /></a>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="http://mothersdirt.net/category/schwerpunkt/" style="background:#ce6869" rel="category tag">Schwerpunkt</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Mundschutzmasken als wirksamer Schutz gegen das Coronavirus   		</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://mothersdirt.net/2020/02/25/mundschutzmasken-als-schutz-gegen-das-corona-virus/" title="23:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-25T23:30:47+01:00">25. Februar 2020</time><time class="updated" datetime="2020-02-26T00:14:20+01:00">26. Februar 2020</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://mothersdirt.net/author/webgo-admin/" title="Da_Wolf">Da_Wolf</a></span></span>
<span class="comments"><a href="http://mothersdirt.net/2020/02/25/mundschutzmasken-als-schutz-gegen-das-corona-virus/#respond"><i class="fa fa-comment"></i> 0 Kommentare</a></span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="http://mothersdirt.net/tag/apotheke/" rel="tag">Apotheke</a>, <a href="http://mothersdirt.net/tag/ausverkauft/" rel="tag">ausverkauft</a>, <a href="http://mothersdirt.net/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="http://mothersdirt.net/tag/empfehlenswert/" rel="tag">empfehlenswert</a>, <a href="http://mothersdirt.net/tag/erlaubt/" rel="tag">erlaubt</a>, <a href="http://mothersdirt.net/tag/ffp1/" rel="tag">FFP1</a>, <a href="http://mothersdirt.net/tag/ffp2/" rel="tag">FFP2</a>, <a href="http://mothersdirt.net/tag/ffp3/" rel="tag">FFP3</a>, <a href="http://mothersdirt.net/tag/gesetz/" rel="tag">Gesetz</a>, <a href="http://mothersdirt.net/tag/illegal/" rel="tag">illegal</a>, <a href="http://mothersdirt.net/tag/kaufen/" rel="tag">kaufen</a>, <a href="http://mothersdirt.net/tag/legal/" rel="tag">legal</a>, <a href="http://mothersdirt.net/tag/mundschutz/" rel="tag">Mundschutz</a>, <a href="http://mothersdirt.net/tag/mundschutzmasken/" rel="tag">Mundschutzmasken</a>, <a href="http://mothersdirt.net/tag/schutz/" rel="tag">Schutz</a></span></div>
<div class="entry-content clearfix">
<h2><span style="font-size: 18px; color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">Schon seit Wochen beherrschen die Schlagzeilen rund um das Coronavirus (<em>SARS-CoV-2</em>) die Tagesnachrichten. Und auch seit Kurzem ist klar: China liegt nicht mehr in so weiter Ferne, das Virus hat auch die Mitte Europas fest im Griff. Am Anfang als <em>China-Grippe</em> belächelt, steigt auch hier mit jedem neuen Ansteckungsfall beinahe stündlich die Unsicherheit. Besonders eine Frage steht im Mittelpunkt vieler Bürger: Wie kann ich mich effektiv schützen?</span></strong></span></h2>
<p>&nbsp;</p>
<p><span style="font-family: arial, helvetica, sans-serif; color: #000000; font-size: 16px;">In Asien, dort sind besonders die Länder der Volksrepublik China und Südkorea betroffen, gehört der Mundschutz seit Wochen zum alltäglichen Straßenbild. In den letzten Tagen ist auch hierzulande die Nachfrage nach geeigneten Mundschutzmasken stark angestiegen. Vielerorts sind selbst Restbestände seit Tagen ausverkauft. Während bereits Millionen von chinesischen Bürgern nur mehr mit Maske das Haus verlassen und auch mithilfe dieser Präventionsmaßnahme das Virus bereits stark eingedämmt werden konnte, raten Experten hierzulande strickt davon ab!</span><br />
<span style="font-family: arial, helvetica, sans-serif; color: #000000; font-size: 16px;">Dies geht so weit, dass trotz massiv steigender Zahlen an Neuerkrankungen in den Nachbarländern vom persönlichen Schutz gar abgeraten wird.</span></p>
<blockquote><p><span style="font-family: arial, helvetica, sans-serif; font-size: 16px; color: #000000;">&#8222;Persönlicher Schutz (gegen das Virus) ist im Augenblick vollkommen unsinnig&#8220;<br />
</span><br />
<strong><span style="font-family: arial, helvetica, sans-serif; font-size: 16px; color: #000000;">&#8211; <em>Professor Dr. Bernd Salzberger</em>, Vorsitzender der <em>Deutschen Gesellschaft für Infektiologie e.V. (DGI)</em> vom <em>Universitätsklinikum Regensburg (UKR)</em></span></strong></p></blockquote>
<h3></h3>
<h3><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 18px; color: #000000;">Unzureichende Information in den Medien</span></strong></h3>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 16px; color: #000000;">In Österreich und Deutschland wird in beinahe allen Medien berichtet, dass der hygienische Mundschutz vollkommen wirkungslos sei! Wohlgemerkt: Es wird dabei stets vom Mundschutz wie er von Zahnärzten und in Krankenhäusern in Verwendung ist, gesprochen. Gleichzeitig werden in Südkorea und China jeden Tag aktiv, Millionen von Mundschutzmasken verteilt &#8211; aber nicht die, sehr wohl wirkungslosen OP-Masken, sondern Filtermasken in den Kategorien <em>FFP1</em>, <em>FFP2</em> oder <em>FFP3</em>. Und hier liegt der klare Unterschied &#8211; der alles entscheidende Unterschied! Denn natürlich genügt es nicht, sich ein beliebiges Tuch vor dem Mund und Nase zu halten.</span></p>
<p>&nbsp;</p>
<h3><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 18px; color: #000000;">Herkömmliche OP-Masken bieten keinen ausreichenden Schutz</span></strong></h3>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 16px; color: #000000;">Während herkömmliche OP-Masken weder von oben, noch von unten, oder der Seite dicht abschließen und alles andere als fest sitzen, sind die Mundschutzmasken der Kategorien <em>FFP1</em> bis <em>FFP3</em> wesentlich steifer im Material und liegen weitestgehend eng am Gesicht an. Das soll verhindern, dass die Maske durch einfache Mund- oder Kopfbewegungen verrutschen kann. Zusätzlich besitzen die meisten, nicht nur ein Gurtband, sondern zwei, damit der Mundschutz fest anliegen kann. Die Wölbung an den Nasenflügeln kann mit einer integrierten, sogenannten Nasenklammer an die Nasenform angepasst werden.</span><br />
<span style="font-family: arial, helvetica, sans-serif; font-size: 16px; color: #000000;">Diese Mundschutzmasken sind vielmehr als nur ein eng anliegendes Stück Stoff vor dem Gesicht, sondern ein spezielles Gewebe, dass im Gegensatz zu OP-Masken, das Virus effektiv abhalten kann und somit eine Infektion durch das Eindringen des Virus effektiv verhindert. Erschwerend kommt hinzu, dass sie wie jede Staubschutzmaske am besten nur einmalig verwendet wird, damit ein optimaler Schutz gewährleistet werden kann. Damit verbundene Produktionsengpässe lassen sich angesichts der momentanen Nachfrage nicht vermeiden.</span></p>
<p>&nbsp;</p>
<figure id="attachment_18893" aria-describedby="caption-attachment-18893" style="width: 600px" class="wp-caption aligncenter"><img data-attachment-id="18893" data-permalink="http://mothersdirt.net/2020/02/25/mundschutzmasken-als-schutz-gegen-das-corona-virus/op-maske/" data-orig-file="https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/OP-Maske.jpg?fit=1920%2C1440" data-orig-size="1920,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OP-Maske" data-image-description="&lt;p&gt;Herkömmliche OP-Masken bieten nur unzureichend Schutz vor dem Coronavirus SARS CoV-2.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/OP-Maske.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/OP-Maske.jpg?fit=800%2C600" class="wp-image-18893 size-full" title="Frau_mit_herkömmlicher_OP_Maske" src="https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/OP-Maske.jpg?resize=600%2C450" alt="Frau mit herkömmlicher OP-Maske" width="600" height="450" srcset="https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/OP-Maske.jpg?w=1920 1920w, https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/OP-Maske.jpg?resize=300%2C225 300w, https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/OP-Maske.jpg?resize=1024%2C768 1024w, https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/OP-Maske.jpg?resize=768%2C576 768w, https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/OP-Maske.jpg?resize=1536%2C1152 1536w, https://i2.wp.com/mothersdirt.net/wp-content/uploads/2020/02/OP-Maske.jpg?w=1600 1600w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><figcaption id="caption-attachment-18893" class="wp-caption-text"><span style="color: #808080; font-size: 14px; font-family: arial, helvetica, sans-serif;">Herkömmliche OP-Masken bieten nur unzureichend Schutz vor dem neuartigen Coronavirus SARS CoV-2.</span></figcaption></figure>
<h3></h3>
<h3><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 18px; color: #000000;">Mundschutzmasken in den Kategorien <em>FFP1</em> bis <em>FFP3</em></span></strong></h3>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 16px; color: #000000;">Auch wenn jeder von <em>Grippemasken</em> oder <em>Coronamasken</em> spricht, diese Mundschutzmasken finden normalerweise keine Verwendung in Krankenhäusern und werden daher auch nicht von Apotheken vertrieben. In Apotheken nach einer Mundschutzmaske zu fragen ist absolut nicht zielführend. Als bessere Anlaufstelle sind, neben dem Internet, die hiesigen Baumärkte &#8211; unter dem Verweis, dass auch in Baumarktketten wie <em>Obi</em> oder <em>Hornbach</em> diese Masken meist längst vergriffen sind. Diese Art von Mundschutz dient normalerweise nicht zur Abwehr vor Viren, sondern werden als effektiver Staubschutz bei Schleifarbeiten oder Lackierarbeiten verwendet. Und genau hier kommen die Unterschiede der verschiedenen Kategorien von <em>FFP1</em> bis <em>FFP3</em> zu tragen: Während von einem ausreichenden Schutz gegen das Corona-Virus bereits ab der niedrigsten Kategorie <em>FFP1</em> ausgegangen werden kann, sind für Lackierarbeiten Atemschutzmasken in den Kategorien <em>FFP2</em> oder besser <em>FFP3</em> zu empfehlen, da durch das dichte Spezial-Gewebe, die Lungen vor den giftigen Dämpfen am besten geschützt werden können. Dies erklärt auch die Notwendigkeit einer eng anliegenden Maske.</span><br />
<span style="font-family: arial, helvetica, sans-serif; font-size: 16px; color: #000000;">Zusätzlich besitzen viele dieser Masken einen zusätzlichen Filter, der ebenfalls als Schutz vor den <em>Corona-Viren</em> zu empfehlen ist, aber zur Zeit besonders stark nachgefragt werden.</span></p>
<p>&nbsp;</p>
<figure id="attachment_18899" aria-describedby="caption-attachment-18899" style="width: 600px" class="wp-caption aligncenter"><img data-attachment-id="18899" data-permalink="http://mothersdirt.net/2020/02/25/mundschutzmasken-als-schutz-gegen-das-corona-virus/mann-mit-ffp3-gesichtsmaske/" data-orig-file="https://i1.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mann-mit-FFP3-Gesichtsmaske.jpg?fit=900%2C900" data-orig-size="900,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mann mit FFP3 Gesichtsmaske" data-image-description="&lt;p&gt;Gesichtsmaske FFP3&lt;/p&gt;
" data-medium-file="https://i1.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mann-mit-FFP3-Gesichtsmaske.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mann-mit-FFP3-Gesichtsmaske.jpg?fit=800%2C800" class="wp-image-18899 size-full" title="Mann_mit_Gesichtsmaske" src="https://i1.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mann-mit-FFP3-Gesichtsmaske.jpg?resize=600%2C600" alt="Mann mit Gesichtsmaske" width="600" height="600" srcset="https://i1.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mann-mit-FFP3-Gesichtsmaske.jpg?w=900 900w, https://i1.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mann-mit-FFP3-Gesichtsmaske.jpg?resize=300%2C300 300w, https://i1.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mann-mit-FFP3-Gesichtsmaske.jpg?resize=100%2C100 100w, https://i1.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Mann-mit-FFP3-Gesichtsmaske.jpg?resize=768%2C768 768w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><figcaption id="caption-attachment-18899" class="wp-caption-text"><span style="color: #808080; font-size: 14px; font-family: arial, helvetica, sans-serif;">Einzig <em>Hygiene-Mundschutzmasken</em> in den Kategorien <em>FFP1</em> bis <em>FFP3</em> bieten einen ausreichenden Schutz vor dem neuartigen Coronavirus.</span></figcaption></figure>
<h3></h3>
<h3><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 18px; color: #000000;">Die Hürden der Gesetzgebung</span></strong></h3>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 16px; color: #000000;">Zusätzlich erschwert die aktuelle Gesetzeslage das Tragen von Mundschutzmasken in Österreich. Das <a href="https://www.jusline.at/gesetz/agesvg"><em>Anti-Gesichtsverhüllungsgesetz</em></a>  (<em>AGesVG</em>), erlaubt es nicht im öffentlichen Raum das Gesicht zu verdecken. Dies betreffen hochgezogene Schals, Motorradhelme (wenn nicht am aktiven Straßenverkehr teilgenommen wird, müssen diese abgenommen werden), Vollverschleierungen und eben auch jegliche Form von Mundschutzmasken. Einzig Maskierungen zu bestimmten Festivitäten wie <em>Karneval</em> und <em>Halloween</em> sind erlaubt. Zum Schutz gegen das Corona-Virus wird stattdessen empfohlen, häufig die Hände zu waschen, Kontakt mit Tieren (auch Haustiere!) zu meiden, Abstand zu großen Menschenansammlungen zu halten und ansonsten Ruhe zu bewahren. Bislang beschränken sich Bemühungen der Regierung mit Beruhigung und dem Wiederholen von Standardfloskeln, die eben die Stärke des hiesigen Gesundheitssystems unterstreichen soll. Dabei sei gesagt: Auch Südkorea sah sich anfänglich bestens für den Ansturm an Neuerkrankten in den Krankenhäusern gewappnet, bei einem Gesundheitssystem, das als ebenbürtig mit unseren Einrichtungen verglichen werden kann.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 16px; color: #000000;">Angesichts dieser Situation kann man nur hoffen, dass zumindest jetzt ein schnelles Umdenken erfolgt und endlich Lehren aus den Epidemien in China und Südkorea gezogen werden. Besonders China hat es eben vorgemacht, dass schnelles und radikales Handeln von Nöten ist.</span></p>
<p>&nbsp;</p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 16px; color: #000000;"><br />
</span><br />
<span style="color: #ce6869; font-family: arial,helvetica,sans-serif; font-size: 16px;">Wie ist deine Meinung zur aktuellen Lage im Land? Wie wirst du dich vor einer Infektion Schützen und welche Maßnahmen sollte die Regierung und die Europäische Union als Wertegemeinschaft jetzt setzen, um eine Ausbreitung des Virus zu verhindern? Freue mich wie immer auf eure zahlreichen Antworten und verbleibe </span><span style="color: #ff0000;"><span style="color: #ce6869; font-family: arial,helvetica,sans-serif; font-size: 16px;">bis zum nächsten Mal auf <em><a href="https://www.facebook.com/Mothers-Dirt-257396111312220/" target="_blank" rel="noopener noreferrer">Facebook</a></em> und hier in den Kommentaren! </span></span></p>
<p>&nbsp;</p>
<div>
<h2><span style="text-decoration: underline;"><span style="font-family: arial, helvetica, sans-serif; font-size: 16px;"><strong>Passend zum Thema:</strong></span></span></h2>
<div class="fitvids-video">
<blockquote class="wp-embedded-content" data-secret="jRGQ5JRHvX"><p><a href="http://mothersdirt.net/2020/02/05/coronavirus-wie-sich-das-virus-auf-die-ganze-welt-ausbreitet/">Coronavirus: Wie sich das Virus auf die ganze Welt ausbreitet</a></p></blockquote>
<p><iframe title="&#8222;Coronavirus: Wie sich das Virus auf die ganze Welt ausbreitet&#8220; &#8212; Mothersdirt" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://mothersdirt.net/2020/02/05/coronavirus-wie-sich-das-virus-auf-die-ganze-welt-ausbreitet/embed/#?secret=jRGQ5JRHvX" data-secret="jRGQ5JRHvX" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<div>
<hr />
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 20px;"><strong><span style="text-decoration: underline;"><span style="color: #ff0000; text-decoration: underline;">AUFGEPASST!</span></span></strong> </span><span style="color: #000000; font-family: arial,helvetica,sans-serif; font-size: 16px;">Willst du noch mehr Informationen rund um die neuesten Themen auf Mothersdirt? Dann folge ab sofort Mothersdirt auf Facebook! Mit einer Vorschau auf kommende Diskussionen und regelmäßigen Updates zu aktuellen Themen, die mit einer Vielzahl an Hintergrundinformationen abgerundet werden. Am besten gleich <a href="https://www.facebook.com/Mothers-Dirt-257396111312220/" target="_blank" rel="noopener noreferrer">hier folgen</a> und nichts mehr verpassen!</span></p>
<hr />
<h6></h6>
<p><span style="text-decoration: underline; font-size: 16px;"><span style="font-family: arial,helvetica,sans-serif;">Weiterführende Links:</span></span></p>
<div id="mainContent">
<div id="detailPage">
<p><span style="color: #808080; font-family: arial,helvetica,sans-serif; font-size: 12px;"><a href="https://www.apotheke-adhoc.de/nachrichten/detail/apothekenpraxis/coronavirus-macht-ein-mundschutz-sinn/?tx_aponews_newsdetail%5B%40widget_4%5D%5BcurrentPage%5D=2&amp;tx_aponews_newsdetail%5B%40widget_4%5D%5BitemsPerPage%5D=1&amp;cHash=44016b878c929093ffe750d9c1608efe" target="_blank" rel="noopener noreferrer">Apotheke Adhoc: Wichtige Informationen zum Kauf von Hygiene-Gesichtsmasken zum effektiven Schutz vor dem Corona-Virus</a> (25.02.2020, 23:18) &#8211; Deutsch</span></p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline; font-size: 16px;"><span style="font-family: arial,helvetica,sans-serif;">Quellenangaben:</span></span></p>
</div>
</div>
<p><span style="color: #808080; font-family: arial,helvetica,sans-serif; font-size: 12px;">Titelbild: <a href="https://pixabay.com/de/illustrations/coronavirus-virus-mundschutz-4817450/" target="_blank" rel="noopener noreferrer">https://pixabay.com/de/illustrations/coronavirus-virus-mundschutz-4817450/</a> (25.02.2020, 23:14) &#8211; Frau in China trägt Mundschutz, danaben Symbol eines Viruspartikels (Bild in Photoshop zugeschnitten).<br />
</span></p>
<p>&nbsp;</p>
<div>
<p><span style="color: #808080; font-family: arial,helvetica,sans-serif; font-size: 12px;"><a href="https://pixabay.com/de/photos/op-personal-mit-maske-3065143/" target="_blank" rel="noopener noreferrer">https://pixabay.com/de/photos/op-personal-mit-maske-3065143/</a> (25.02.2020, 23:44) &#8211; Ärztin mit OP-Gesichtsmaske.</span></p>
<p><span style="color: #808080; font-family: arial,helvetica,sans-serif; font-size: 12px;"><a href="https://media.hygi.eu/64184/image/import/64813_zoom_1.jpg?cache=66c4dcb38cdb36202a3600eb71fd49c7" target="_blank" rel="noopener noreferrer">https://media.hygi.eu/64184/image/import/64813_zoom_1.jpg?cache=66c4dcb38cdb36202a3600eb71fd49c7</a> (25.02.2020, 23:47) &#8211; Mann mit FFP3 Gesichtsmaske.<br />
</span></p>
<p>&nbsp;</p>
<div>
<div id="mainContent">
<div id="detailPage">
<p><span style="color: #808080; font-family: arial,helvetica,sans-serif; font-size: 12px;"><a href="https://de.wikipedia.org/wiki/Anti-Gesichtsverh%C3%BCllungsgesetz" target="_blank" rel="noopener noreferrer">Wikipedia: Anti-Gesichtsverhüllungsgesetz (AGesVG)</a> (25.02.2020, 23:20) &#8211; Deutsch</span></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-133712823-18885-5e55cc399b825' data-src='https://widgets.wp.com/likes/#blog_id=133712823&amp;post_id=18885&amp;origin=mothersdirt.net&amp;obj_id=133712823-18885-5e55cc399b825' data-name='like-post-frame-133712823-18885-5e55cc399b825'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>   	</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="http://mothersdirt.net/2020/02/20/dune-der-groesste-film-der-alles-veraenderte/" rel="prev"><span class="meta-nav">&larr;</span> Dune: Der größte Film, der alles veränderte</a></li>
<li class="next"></li>
</ul>
<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Das könnte dir auch gefallen</span></h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="http://mothersdirt.net/2020/02/05/coronavirus-wie-sich-das-virus-auf-die-ganze-welt-ausbreitet/" title="Coronavirus: Wie sich das Virus auf die ganze Welt ausbreitet">
<img width="390" height="205" src="https://i1.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Frau-in-Wuhan-mit-Grippemaske.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Frau in Wuhan trägt Grippemaske" srcset="https://i1.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Frau-in-Wuhan-mit-Grippemaske.jpg?resize=390%2C205 390w, https://i1.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Frau-in-Wuhan-mit-Grippemaske.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="18831" data-permalink="http://mothersdirt.net/2020/02/05/coronavirus-wie-sich-das-virus-auf-die-ganze-welt-ausbreitet/frau-in-wuhan-mit-grippemaske/" data-orig-file="https://i1.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Frau-in-Wuhan-mit-Grippemaske.jpg?fit=800%2C442" data-orig-size="800,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frau in Wuhan mit Grippemaske" data-image-description="&lt;p&gt;Frau mit Grippemaske im chiesischen Wuhan&lt;/p&gt;
" data-medium-file="https://i1.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Frau-in-Wuhan-mit-Grippemaske.jpg?fit=300%2C166" data-large-file="https://i1.wp.com/mothersdirt.net/wp-content/uploads/2020/02/Frau-in-Wuhan-mit-Grippemaske.jpg?fit=800%2C442" />            </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="http://mothersdirt.net/2020/02/05/coronavirus-wie-sich-das-virus-auf-die-ganze-welt-ausbreitet/" rel="bookmark" title="Coronavirus: Wie sich das Virus auf die ganze Welt ausbreitet">Coronavirus: Wie sich das Virus auf die ganze Welt ausbreitet</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="http://mothersdirt.net/2020/02/05/coronavirus-wie-sich-das-virus-auf-die-ganze-welt-ausbreitet/" title="8:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T08:00:40+01:00">5. Februar 2020</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://mothersdirt.net/author/webgo-admin/" title="Da_Wolf">Da_Wolf</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://mothersdirt.net/2020/02/05/coronavirus-wie-sich-das-virus-auf-die-ganze-welt-ausbreitet/#comments">5</a></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="http://mothersdirt.net/2016/02/24/hier-sind-tattoos-illegal/" title="Hier sind Tattoos illegal">
<img src="https://i1.wp.com/mothersdirt.net/wp-content/uploads/2016/02/Tattoo-Studio-in-Korea.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Tattoo-Studios in Korea" data-attachment-id="18040" data-permalink="http://mothersdirt.net/2016/02/24/hier-sind-tattoos-illegal/tattoo-studio-in-korea-2/" data-orig-file="https://i1.wp.com/mothersdirt.net/wp-content/uploads/2016/02/Tattoo-Studio-in-Korea.jpg" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="Tattoos in Korea sind illegal" data-image-description="" data-medium-file="https://i1.wp.com/mothersdirt.net/wp-content/uploads/2016/02/Tattoo-Studio-in-Korea.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/mothersdirt.net/wp-content/uploads/2016/02/Tattoo-Studio-in-Korea.jpg?fit=1024%2C1024" />            </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="http://mothersdirt.net/2016/02/24/hier-sind-tattoos-illegal/" rel="bookmark" title="Hier sind Tattoos illegal">Hier sind Tattoos illegal</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="http://mothersdirt.net/2016/02/24/hier-sind-tattoos-illegal/" title="1:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-02-24T01:47:26+01:00">24. Februar 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://mothersdirt.net/author/webgo-admin/" title="Da_Wolf">Da_Wolf</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://mothersdirt.net/2016/02/24/hier-sind-tattoos-illegal/#comments">51</a></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="http://mothersdirt.net/2016/08/08/wenn-das-walt-disney-wuesste/" title="Wenn das Walt Disney wüsste&#8230;">
<img width="390" height="205" src="https://i0.wp.com/mothersdirt.net/wp-content/uploads/2016/07/mickey_china_shijingshan.png?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i0.wp.com/mothersdirt.net/wp-content/uploads/2016/07/mickey_china_shijingshan.png?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/mothersdirt.net/wp-content/uploads/2016/07/mickey_china_shijingshan.png?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="8129" data-permalink="http://mothersdirt.net/mickey_china_shijingshan/" data-orig-file="https://i0.wp.com/mothersdirt.net/wp-content/uploads/2016/07/mickey_china_shijingshan.png?fit=861%2C538" data-orig-size="861,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mickey_China_Shijingshan" data-image-description="" data-medium-file="https://i0.wp.com/mothersdirt.net/wp-content/uploads/2016/07/mickey_china_shijingshan.png?fit=300%2C187" data-large-file="https://i0.wp.com/mothersdirt.net/wp-content/uploads/2016/07/mickey_china_shijingshan.png?fit=800%2C600" />            </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="http://mothersdirt.net/2016/08/08/wenn-das-walt-disney-wuesste/" rel="bookmark" title="Wenn das Walt Disney wüsste&#8230;">Wenn das Walt Disney wüsste&#8230;</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="http://mothersdirt.net/2016/08/08/wenn-das-walt-disney-wuesste/" title="3:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-08-08T03:00:28+02:00">8. August 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://mothersdirt.net/author/webgo-admin/" title="Da_Wolf">Da_Wolf</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://mothersdirt.net/2016/08/08/wenn-das-walt-disney-wuesste/#comments">9</a></span>
</div>
</div>
</div><!--/.related-->
</div><!--/.post-related-->
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
<div class="wpdiscuz-form-top-bar">
<div class="wpdiscuz-ftb-left">
<div id="wc_show_hide_loggedin_username">
</div>
</div>
<div class="wpd-clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" >
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img alt='avatar' src='http://2.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
<textarea id="wc-textarea-0_0" pattern=".{1,10000}" maxlength=10000 placeholder="Starte die Diskussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div class="commentTextMaxLength">10000</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer"  style="display: none;"> 
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*">
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Webseite">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
<div class="wc-bin-captcha">
<i class="fas fa-shield-alt"></i>Dieses Kommentarformular steht unter Antispam-Schutz                    </div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" title="Notify of new replies to this comment">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar absenden">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" >
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img alt='avatar' src='http://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
<textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,10000}" maxlength=10000 placeholder="An Diskussion beteiligen..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div class="commentTextMaxLength">10000</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer"  style="display: none;"> 
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*">
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Webseite">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
<div class="wc-bin-captcha">
<i class="fas fa-shield-alt"></i>Dieses Kommentarformular steht unter Antispam-Schutz                    </div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" title="Notify of new replies to this comment">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar absenden">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sbs-wrap">
<span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Abonnieren &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
</div>
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="http://mothersdirt.net/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
<option value="post">allen neuen Kommentare</option>
<option value="all_comment" >nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div> 
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="f2b6818f70" /><input type="hidden" name="_wp_http_referer" value="/2020/02/25/mundschutzmasken-als-schutz-gegen-das-corona-virus/" />                                                                <input type="hidden" value="18885" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div><!-- #primary -->

</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>About Us</span></h3>			<div class="textwidget"><a title="COLORMAG" href="http://demo.themegrill.com/colormag/"><img alt="COLORMAG" src="https://i1.wp.com/demo.themegrill.com/colormag/wp-content/uploads/sites/20/2015/03/logo.png?w=800" data-recalc-dims="1"></a><br/>We love WordPress and we are here to provide you with professional looking WordPress themes so that you can take your website one step ahead. We focus on simplicity, elegant design and clean code.</div>
</aside>   			</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Useful Links</span></h3>			<div class="textwidget"><ul>
<li> <a href="http://themegrill.com/">ThemeGrill</a></li>
<li> <a href="http://themegrill.com/support-forum/">Support</a></li>
<li> <a href="http://themegrill.com/theme-instruction/colormag/">Documentation</a></li>
<li> <a href="http://themegrill.com/frequently-asked-questions/">FAQ</a></li>
<li> <a href="http://themegrill.com/themes/">Themes</a></li>
<li> <a href="http://themegrill.com/plugins/">Plugins</a></li>
<li> <a href="http://themegrill.com/blog/">Blog</a></li>
<li> <a href="http://themegrill.com/plans-pricing/">Plans & Pricing</a></li>
</ul></div>
</aside>   			</div>
<div class="tg-third-footer-widget">
<aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Other Themes</span></h3>			<div class="textwidget"><ul>
<li> <a href="http://themegrill.com/themes/envince/">Envince</a></li>
<li> <a href="http://themegrill.com/themes/estore/">eStore</a></li>
<li> <a href="http://themegrill.com/themes/ample/">Ample</a></li>
<li> <a href="http://themegrill.com/themes/spacious/">Spacious</a></li>
<li> <a href="http://themegrill.com/themes/accelerate/">Accelerate</a></li>
<li> <a href="http://themegrill.com/themes/radiate/">Radiate</a></li>
<li> <a href="http://themegrill.com/themes/esteem/">Esteem</a></li>
<li> <a href="http://themegrill.com/themes/himalayas/">Himalayas</a></li>
<li> <a href="http://themegrill.com/themes/colornews/">ColorNews</a></li>
</ul></div>
</aside>            </div>
<div class="tg-fourth-footer-widget">
<aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>ColorMag Pro</span></h3>            </div>
<div class="advertisement-content"><a href="http://demo.themegrill.com/colormag-pro/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://demo.themegrill.com/colormag/wp-content/uploads/sites/20/2015/07/ad-color-mag-medium.jpg" width="300" height="250">
</a></div>      </div>
</aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget">Contains all features of free version and many new additional features.</div>
</aside>            </div>
</div>
</div>
</div>
</div>			<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/Mothersdirt" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCCBpFfgLBgMyERXnteketYg" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-sectoin">
<div class="copyright">Copyright &copy; 2020 <a href="http://mothersdirt.net/" title="Mothersdirt" ><span>Mothersdirt</span></a>. Alle Rechte vorbehalten.<br>Theme: ColorMag von <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>	<div style="display:none">
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/mothersdirt.net\/wp-admin\/admin-ajax.php","customAjaxUrl":"http:\/\/mothersdirt.net\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie die erforderlichen Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse","wc_invalid_captcha":"Captcha Code ist falsch","wc_login_to_vote":"Um Ihre Stimme abgeben zu k\u00f6nnen m\u00fcssen Sie angemeldet sein","wc_deny_voting_from_same_ip":"Es ist nur eine Stimmvergabe m\u00f6glich","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt","wc_voting_error":"Bewertungs-Fehler","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen","wc_new_comment_button_text":"Neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"neue Anwort zu Ihrem Kommentar","wc_new_replies_button_text":"neue Antworten zu Ihren Kommentaren","wc_msg_input_min_length":"Diese Eingabe ist zu kurz","wc_msg_input_max_length":"Diese Eingabe ist zu lang","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":10000,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"862284e1a5d114b722da0c36756bc6b4","isLoadOnlyParentComments":0,"ahk":"m%f8tl9oxw%o%ny7e*!4@!kj4m$8d)2q","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":18885,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Sind Sie sicher, dass Sie diesen Kommentar l\u00f6schen wollen?","msgConfirmCancelSubscription":"Sind Sie sicher, dass Sie Ihr Abo k\u00fcndigen wollen?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://mothersdirt.net/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/mothersdirt.net\/wp-admin\/admin-ajax.php","nonce":"eb551ea2e1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/mothersdirt.net\/wp-login.php?redirect_to=http%3A%2F%2Fmothersdirt.net%2F2020%2F02%2F25%2Fmundschutzmasken-als-schutz-gegen-das-corona-virus%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202009#ver=202009&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'133712823',post:'18885',tz:'1',srv:'mothersdirt.net'} ]);
_stq.push([ 'clickTrackerInit', '133712823', '18885' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.29179811477661 seconds, on 26-02-20 2:39:05 -->